Faille critique PHPMailer

Une faille critique a été détectée dans PHPMailer, une des librairies les plus populaires du web pour l'envoi d'emails. Cette vulnérabilité permet aux hackers d'exécuter à distance du code sur le serveur d'hébergement hôte. Cette faille a été corrigée dans la version 5.2.18. Plus d'informations sur https://legalhackers.com/advisories/PHPMailer-Exploit-Remote-Code-Exec-CVE-2016-10033-Vuln.html et https://github.com/PHPMailer/PHPMailer.

 29/12/2016